[Fanda] upozorneni od Postovni sporitelny konec podpory starych IE

Milan Souček milan.soucek na volny.cz
Pátek Leden 11 14:32:28 CET 2019


Jindro, mám pocit, že tu tím Honza chtěl naznačit svůj názor na používání neaktualizovaných a tudíž značně děravých a nebezpečných prohlížečů. Já se třeba se svým posledním, s Jawsem dobře fungujícím Firefoxem 52 do ČSOB už nepřihlásím delší dobu. Je to trochu taková bláznivá honička, na jedné straně máme programy, které nám, v zásadě, fungují, které ale už časem nebudou k použití, protože se s nimi nikam nepřihlásíme. A my stále jen dobíháme a dobíháme. Je to tak trochu jako v tom známém pokusu s křečkem, který stále dobíhá něco k snědku, což mu pokusník vždycky zase těsně před čumákem posune. Zdraví Milan Souček.

-----Original Message-----
From: Fanda <fanda-bounces na lists.elsa.cvut.cz> On Behalf Of |Jindřich Gombos
Sent: Friday, January 11, 2019 1:25 PM
To: fanda na elsa.cvut.cz
Subject: Re: [Fanda] upozorneni od Postovni sporitelny konec podpory starych IE

Honzo ty jsi komik.
Dostala mě ta věta snad už to nikdo nepoužívá, ale kdo ví, tady je to možné.
Tím má být naznačeno to, že kdo používá starší verze je osel? Co když k tomu někoho donutí třeba to, že mozila, tedy nové verze je pro starší odečítač než je jaws 2018 zhola nepoužitelná a další prohlížeče taky žádná bomba? 
Osobně taky řeším problémy s prohlížečem, protože připlácet si za další verzi jawsu rozhodně nebudu a ani NVDA mi všechny problémy neřeší.
Jestli to takhle půjde dál, tak si slepec za chvíli na internetu vleze jenom do knihovny.
Jindra.

----- Original Message -----
From: "Jan Lečbych" <lecbych na braillnet.cz>
To: "Pro fanousky vypocetni techniky" <fanda na elsa.cvut.cz>
Sent: Friday, January 11, 2019 11:13 AM
Subject: [Fanda] upozorneni od Postovni sporitelny konec podpory starych IE


> Zdravím,
> snad už to nikdo nepoužívá,, ale kdoví, tady je to asi i možné.
> Pro některé tohle níže může být problém.
> Honza
>
>
> 19. 12. 2018
> Upozorňujeme na změnu v podporovaném softwaru
>
> Vážená klientko, vážený kliente,
>
> od druhé poloviny ledna 2019 nebude možné do Internetového bankovnictví 
> přistupovat z internetového prohlížeče Internet Explorer 10 a starších 
> verzí. Tento krok je důležitý k posílení bezpečnosti našeho elektronického 
> bankovnictví. Doporučujeme proto zkontrolovat, zda máte aktuální verzi 
> vašeho prohlížeče.
>
> Používání podporovaného internetového prohlížeče a operačního systému se 
> všemi dostupnými bezpečnostními aktualizacemi, je jedním z nejjednodušších 
> kroků, jak se bránit útokům na vaše zařízení. Další tipy pro bezpečnější 
> používání elektronického bankovnictví naleznete na stránkách 
> https://bezpecnost.csob.cz.
>
> Vaše Poštovní spořitelna 




Další informace o konferenci Fanda