[Fanda] Potize s routerem

Vítek tapin na wo.cz
Pondělí Září 28 12:55:14 CEST 2015


Ahoj Honzo,



Všechny kablíky jsem vycvakl a znovu zacvakl, začlo to dělat právě z ničeho 
nic nikdo s ničím nehýbal prostě nic. Píchl jsem to do portu na zásuvce 
přes síťák, a net šlape, takže net jako takový jde, je to asi routerem, 
který je nakopnutý, starý asi je, to nevím, není můj.


Děkuju a zdravím
Vítek


>
>Jan Lečbych lecbych na braillnet.cz
>28. 9. 2015 12:15
>
>Zdar Vítku,
>no, je to opravdu "z ničeho nic? Mně to připadá, jako špatně připojené 
>do internetu. Mám dojem, že podobně se to chová, když se internet 
>připojí do běžné síťové zásuvky pro stanice a ne do wan portu. Tam to 
>potom vyvádí podivnosti a nechodí to korektně. POkud ne, tak ještě. Jak 
>je ten router starý? Mohl by být i tzv. nakopnutý. Jestli jste nedělali 
>nějaké úpravy a omylem nepřipojili do nesprávných portů?
>Expert nejsem, tak asi jenom "střílím....
>Honza
>Dne 27.9.2015 v 21:13 Vítek napsal(a):
>> Zdravím,
>>
>>
>> Prosím vás, nevěděl byste mě někdo poradit s následujícím problémem?
>>
>>
>> Z ničeho nic mě vypadlo internetové připojení. Restartovali jsme router, 
a
>> připojení na Internet začlo fungovat pouze na stolním pc připojeném k
>> routeru síťovým kabelem, ovšem na zbylých třech noteboocích s wifi kartou
>> sice dojde k připojení na router, ovšem hlásí Připojení k Internetu není 
k
>> dispozici, a Internet samozřejmě nefunguje. Tedy síťovým kabelemm jde, 
ale
>> wifi nejde.
>>
>>
>>
>> Zkoušel jsem restartovat wifi kartu, restartovat v services.msc klienta
>> dhcp a klienta dns, zkoušel jsem ze správce připojení smazat danou síť, a
>> znovu se připojit jakobych se připojoval poprvé, vše v samotném routeru 
je
>> nastavené v pořádku ohledně enable wifi network basic, security advanced
>> settings apod. rovněž jsem zkusil zakázat a povolit připojení v ncpa.cpl,
>> také zakázat a povolit wifi adaptér v devmgmt.msc v síťových adaptérech.
>>
>>
>>
>> Závěrem taková anomálie, na noteboocích, kde Internet nejde se na router
>> připojím v prohlížeči v rámci adresy přes gateway 192.168.1.254, ale na
>> stolním PC, kde by měla být brána stejná, a kde Internet funguje, je 
brána
>> absolutně jiná 46.39.169.1 a zde se na router zadáním této brány do 
address
>> baru nepřipojím. IP, subnet mask, gateway a dns servery jsou přidělovány
>> automaticky. Z obou notebooků jsme se připojovali během víkendu ke dvěma
>> jiným wifinám zcela bez problému jedna byla šifrovaná, druhá free.
>> Evidentně je chyba kdesi na routeru, ale nedokážu podle těchto parametrů
>> přijít na to, co s tím.
>>
>>
>>
>>
>> Nedokázal by mě tedy někdo prosím v tomto zapeklitém problému poradit?
>> Moc děkuju
>> Hezký den
>> Vítek
>>
>>



Další informace o konferenci Fanda