[Fanda] Potize s routerem

Vítek tapin na wo.cz
Pondělí Září 28 08:43:56 CEST 2015


Zdravím Milko,


Tam jsem volal, bylo tam nějaké mladé ucho, že určitě máte něco s routerem, 
když jsem mu vysvětlil, že se přes bránu na router připojím, že všechno je 
tam nastavené v rámci wan a wifi enabled atd. tak zjistil, že tak lehce to 
nepůjde, byla neděle večer, asi se jim nechtělo makat, tak že prý mám 
vyměnit kabel od routeru až po přípojku v bytě, tak jsem říkal, že ten je 
taky v pořádku, přestalo to fungovat z ničeho nic, prostě takový typický IT 
debílek, co se snaží hodit všechno na klienta, a oni že prý nemají hlášené 
nic z dané lokality, tak jsem říkal, tak teď už díky mě hlášené máte, tyhle 
idioty bych střílel jak koroptve. Kabely jsem samozřejmě prošel, vypojil 
zapojil zacvaknul v pc, v routeru, v přípojce, to je všechno v pořádku. 
Internet mě funguje, ale jen na síťovém kabelu na stolním pc bez wifi karty,
 ale na noteboocích s wifi mě to nejde, to je ta záhada.


Hezký den
Vítek
>
>Milka Bažantová milka.bazant na braillnet.cz
>27. 9. 2015 22:40
>
>Dobrý Večer!Taktéž jsem kdysi měla potíže s Rovterem,protože se nijak 
nešlo 
>připojit na Internet.Zavolala jsem svému poskytovately UPC technickou 
>podporu a ono se to vyřešilo tým,že jsem měla nedotlačený konektor.Vy to 
>budete mít určitě v pořádku,ale projistotu zkuste zavolat Svému 
>poskytovately na technickou podporu.Určitě Vám s problémem pomůžou.
>S pozdravem Milka Bažantová.
>-----Původní zpráva----- 
>From: Vítek
>Sent: Sunday, September 27, 2015 9:13 PM
>To: Konference - Fanda
>Subject: [Fanda] Potize s routerem
>Zdravím,
>Prosím vás, nevěděl byste mě někdo poradit s následujícím problémem?
>Z ničeho nic mě vypadlo internetové připojení. Restartovali jsme router, a
>připojení na Internet začlo fungovat pouze na stolním pc připojeném k
>routeru síťovým kabelem, ovšem na zbylých třech noteboocích s wifi kartou
>sice dojde k připojení na router, ovšem hlásí Připojení k Internetu není k
>dispozici, a Internet samozřejmě nefunguje. Tedy síťovým kabelemm jde, ale
>wifi nejde.
>Zkoušel jsem restartovat wifi kartu, restartovat v services.msc klienta
>dhcp a klienta dns, zkoušel jsem ze správce připojení smazat danou síť, a
>znovu se připojit jakobych se připojoval poprvé, vše v samotném routeru je
>nastavené v pořádku ohledně enable wifi network basic, security advanced
>settings apod. rovněž jsem zkusil zakázat a povolit připojení v ncpa.cpl,
>také zakázat a povolit wifi adaptér v devmgmt.msc v síťových adaptérech.
>Závěrem taková anomálie, na noteboocích, kde Internet nejde se na router
>připojím v prohlížeči v rámci adresy přes gateway 192.168.1.254, ale na
>stolním PC, kde by měla být brána stejná, a kde Internet funguje, je brána
>absolutně jiná 46.39.169.1 a zde se na router zadáním této brány do address
>baru nepřipojím. IP, subnet mask, gateway a dns servery jsou přidělovány
>automaticky. Z obou notebooků jsme se připojovali během víkendu ke dvěma
>jiným wifinám zcela bez problému jedna byla šifrovaná, druhá free.
>Evidentně je chyba kdesi na routeru, ale nedokážu podle těchto parametrů
>přijít na to, co s tím.
>Nedokázal by mě tedy někdo prosím v tomto zapeklitém problému poradit?
>Moc děkuju
>Hezký den
>Vítek



Další informace o konferenci Fanda