[Fanda] Potize s routerem

Vítek tapin na wo.cz
Neděle Září 27 21:13:08 CEST 2015


Zdravím,


Prosím vás, nevěděl byste mě někdo poradit s následujícím problémem?


Z ničeho nic mě vypadlo internetové připojení. Restartovali jsme router, a 
připojení na Internet začlo fungovat pouze na stolním pc připojeném k 
routeru síťovým kabelem, ovšem na zbylých třech noteboocích s wifi kartou 
sice dojde k připojení na router, ovšem hlásí Připojení k Internetu není k 
dispozici, a Internet samozřejmě nefunguje. Tedy síťovým kabelemm jde, ale 
wifi nejde.



Zkoušel jsem restartovat wifi kartu, restartovat v services.msc klienta 
dhcp a klienta dns, zkoušel jsem ze správce připojení smazat danou síť, a 
znovu se připojit jakobych se připojoval poprvé, vše v samotném routeru je 
nastavené v pořádku ohledně enable wifi network basic, security advanced 
settings apod. rovněž jsem zkusil zakázat a povolit připojení v ncpa.cpl, 
také zakázat a povolit wifi adaptér v devmgmt.msc v síťových adaptérech.



Závěrem taková anomálie, na noteboocích, kde Internet nejde se na router 
připojím v prohlížeči v rámci adresy přes gateway 192.168.1.254, ale na 
stolním PC, kde by měla být brána stejná, a kde Internet funguje, je brána 
absolutně jiná 46.39.169.1 a zde se na router zadáním této brány do address 
baru nepřipojím. IP, subnet mask, gateway a dns servery jsou přidělovány 
automaticky. Z obou notebooků jsme se připojovali během víkendu ke dvěma 
jiným wifinám zcela bez problému jedna byla šifrovaná, druhá free. 
Evidentně je chyba kdesi na routeru, ale nedokážu podle těchto parametrů 
přijít na to, co s tím.




Nedokázal by mě tedy někdo prosím v tomto zapeklitém problému poradit?
Moc děkuju
Hezký den
Vítek



Další informace o konferenci Fanda