[Fanda] dotaz k jawsu patnáct

Karel Hrubeš, Ing. hrubes na braillnet.cz
Úterý Září 9 07:35:22 CEST 2014


Zdravím.
Odinstalovat pouze v případě, že používáte anglickou verzi, cituji z textu 
Radka Pavlíčka:
(citace)
Máte-li v počítači nainstalováno anglické vydání verze 15, je nutné je z 
počítače odinstalovat (včetně komponenty "Freedom Scientific Talking 
Installer 
14") před instalací českého vydání.
(konec citace)
Podle mého, máte-li předchozí betu - české vydání, odinstalace by neměla 
být třeba.
Fajn den přeje Karel Hrubeš.

>
>marek durila marekdurila na seznam.cz
>9. 9. 2014 05:40
>
>Dobrý den, Odinstalovat a pisi to i v napovede.
>9. září 2014, 4:12:15, napsal jste:
>> Dobrý den, když používám jaws patnáct beta a chci si nainstalovat 
>> finální jaws patnáct, musím tu betu odinstalovat a pak instalovat 
>> finální verzi, nebo můžu jaws reinstalovat? Díky.
>-- 
>S pozdravem,
>marek durila
>mailto:marekdurila na seznam.cz


Další informace o konferenci Fanda