[Fanda] Espeak pre android

Csaba Garai csaba.garai na gmail.com
Úterý Srpen 26 17:44:09 CEST 2014


Zdravím,
pokiaľ mám správne informácie, tak pre vyššie verzie Androidu je nutné 
použiť platenú verziu Espeaku.
s pozdravom, Cs.

Dne 26.8.2014 v 13:28 Ján Kučmín napsal(a):
> Dobrý deň!
> Mal som možnosť vyskúšať dva telefóny s androidom. Prvý bol vo verzii
> 4.2, kde espeak v poslednej verzii pracoval bez problémov. Druhý telefón
> mal verziu androidu 4.4. Tam sa espeak nainštaloval, ale pri spustení
> vybehla hláška: Aplikácia sa zastavila. samozrejme nič sa neohlásilo.
> Moja otázka je či má espeak nejaký limit vo verzii androidu.
> Za odpoveď ďakujem.
> J. Kučmín.
>

-- 


s pozdravem, Cs.


Další informace o konferenci Fanda