[Fanda] epos sapi 5

FB fbrasna na seznam.cz
Sobota Srpen 18 23:32:40 CEST 2012


Zdravím,
jaký používáte operační systém ? s posl. aktualizací SP ? instaloval 
jsem naposledy Epos balíček s vel. 35,6MB EposSetup-2.4.85e
František

Dne 18.8.2012 16:47, Ondrej Rosik napsal(a):
> Skúsil som preinštalovať sapi 5 runtime, nepomohlo. Že by to fakt 
> chcelo nejaké visual studio? No neviem a nakoľko to vlastne nesúri, 
> len som to chcel odskúšať, tak to asi nateraz vzdám.
>
>
>
> Dňa 18.8.2012 14:21 Vojtěch Šmiro  wrote / napísal(a):
>> Dobrý den.
>> Nainstalojte si Visualstudio nebo nějaký doplněk, který to obsahuje. 
>> Mně to vždycky Visualstudio vyřeší.
>> S pozdravem
>> Vojtěch Šmiro.
>> 18. 8. 2012 v 9:26, Ondrej Rosik:
>>
>>> Ahojte,
>>> Funguje niekomu z vás syntéza reči Epos pod sapi5? Mám tu myslím 
>>> najaktuálnejšiu verziu 2.4.85, v sapi hlasy vidím, ale ani jeden sa 
>>> nedarí spustiť. V ovl. panely sa zobrazí chyba "hlas sa nedá prehrať."
>>>
>>>        Ondrej
>>
>>
>



Další informace o konferenci Fanda