[Fanda] Ovladani VLC s Jawsem

Jan Lečbych hlecbych na seznam.cz
Pondělí Únor 15 16:12:22 CET 2010


Zdravím,
Mirku, tohle mne zajímá. Na VLC jsem si za léta zvykl, a dost mi mrzelo, 
že od verze 0.86i, se to stalo neovladatelné bez zraku. Mám tomu 
rozumět, že po těch 09xx, se tam dá přepínat rozhraní? Vůbec to 
nesleduji a možná si vzpomeneš, že jsem s Tebou řešil dost nedávno 
nějaký přehrávač. Tápal jsem KM playeru a u Media Playeru Classic. Ovšem 
asi VLC bylo už tak nějak zažité. Nevím jestli to instalit jen tak naslepo.
Díky
Honza




Dne 15.2.2010 15:36, Jaromír Vít napsal(a):
> Zdravím, verze 1.0.1. vám nefunguje? A co v preferences přepnout na
> native? Zkuste si to. Nejnovější 1.0.5. tu nemám nainstalovanou, je
> možné, že se změnilo GUI, existuje GTK a GT4 a je tam jistý rozdíl.
>
> Mirek
>
>    
>> Ahoj fandové. Která verze VLC media playeru je nejlépe ovladatelná s Jawsem?
>> Zkoušel jsem nejnovější verzi 1.0.5 a ta se mi moc ovladatelná nezdá. Zdraví
>> Michal.
>>      
>
>    


Další informace o konferenci Fanda