[Fanda] Ovladani VLC s Jawsem

Jaromír Vít jaromir.vit na volny.cz
Pondělí Únor 15 15:36:55 CET 2010


Zdravím, verze 1.0.1. vám nefunguje? A co v preferences přepnout na
native? Zkuste si to. Nejnovější 1.0.5. tu nemám nainstalovanou, je
možné, že se změnilo GUI, existuje GTK a GT4 a je tam jistý rozdíl.

Mirek

> Ahoj fandové. Která verze VLC media playeru je nejlépe ovladatelná s Jawsem?
> Zkoušel jsem nejnovější verzi 1.0.5 a ta se mi moc ovladatelná nezdá. Zdraví
> Michal. 




Další informace o konferenci Fanda