[Fanda] internet explorer sedm

Michal Jungmann jungmann na braillnet.cz
Pondělí Únor 4 00:48:25 CET 2008


Dobré odpoledne,

pro rozumnou práci s Internet Explorerem verze 7 je potřeba JAWS verze
7.10 či 8.0 -- viz dřívější diskuse na toto téma. Používáte-li opravdu
JAWS 6.20, jak tak trochu vyplývá z paralelního threadu o Firefoxu,
pak se prosím nedivte, že Vám některé věci nefungují. Řešení velice
jednoduché -- buď přejít na vyšší verzi JAWSu, nebo se vrátit ke
starší verzi Internet Exploreru -- Ovládací panely, Přidat nebo
odebrat programy, Windows Internet Explorer  7, Odebrat...

S pozdravem

Michal Jungmann


2008/1/31 Petra Lásková <petra.laskova na tiscali.cz>:
> Zdravím, jak jsem měla problém se psaním stránek, tak zde doma mám internet
> šestku a zde se píše ok, ale se sedmičkou nikoli, máte nějaký návrh, co s
> tím, pomohla by třeba přeinstalace?
>
>


Další informace o konferenci Fanda