[Fanda] firefox tři jedna nerozchodim s doplňky

Tomas Valusek tvalusek na seznam.cz
Sobota Srpen 30 13:28:42 CEST 2008


Dobrý den,

drtivá většina doplňků má nastavenu kompatibilitu s řadou 3.0.x, proto 
je 3.1 odmítne nainstalovat - rozšíření by musely mít nastavenou 
kompatibilitu pro 3.1.x. Existuje ale trik, kterým lze kontrolu 
kompatibility ve Firefoxu vypnout. Bude-li zájem, mohu postup v příštím 
mailu popsat. Bude se ale pracovat s pokročilou konfigurací pomocí 
about:config.

Zdraví

TomVal

petra Lásková napsal(a):
> Zdravím, ať se snažím jakkoli, tak firefox tři jedna a správce doplňků 
> asi nerozchodím, nemůžu žádnej stáhnout a nepomohla ani reinstalace ani 
> přeinstalace.
> 


Další informace o konferenci Fanda