[Fanda] Konfigurační soubor k window-eyes

Lukáš Hosnedl lukas.hosnedl na seznam.cz
Úterý Srpen 12 18:32:21 CEST 2008


S tím vám bohužel nepomůžu, sám ho zatím nemám a pohybuju se po contactlistu 
myší, tedy pochopitelně tou simulovanou od Window-Eyesu. Ale jestli máte 
verzi 4.5, tak už opravdu silně doporučuju upgrade aspoň na 5.5 nebo radši 
na 6.1 (jestli už je počeštěná). Pokud vím, upgrade Win-Eyesu je výrazně 
levnější, než kdybyste si novou verzi kupoval rovnou a žádnou starší předtím 
neměl, ale můžu se mýlit. Zkuste se domluvit přímo se Spektrou nebo 
Brailtechem, myslím, že oficiálně u nás Wineyes už nikdo jiný nedistribuuje.
Lukáš
----- Original Message ----- 
From: "Jiří Holzinger" <380312139 na iol.cz>
To: <fanda na tereza.fjfi.cvut.cz>
Sent: Monday, August 11, 2008 8:13 PM
Subject: [Fanda] Konfigurační soubor k window-eyes


Zdravím Mám Window-eyes 4.5 a chtěl bych se zeptat, jestli je nějaký 
konfigurační soubor pro skype, aby mi Window-eyes četl v contact listu.
 děkuji.
Jiří Holzinger



Další informace o konferenci Fanda