[Fanda] Eliška - chyba

Čepec Ondra cepecondra na atlas.cz
Pátek Srpen 8 15:05:30 CEST 2008


Ahojte.... já když jsem chtěl nainstalovat Elišku tak v závěru mě to hlásilo chybu :  To proceed with the instalition you need first to install text - to speech engine abouting instalition    tak nevím co po mě to chce.. nevite někdo co s tím?


Další informace o konferenci Fanda